La table de cuisson à induction affiche le code d’erreur F2
Solution
Problème :
- Le code d'erreur F2 apparaît sur l'affichage de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas
- Il est impossible d'activer la fonction SenseBoil®
S'applique à :
- tables de cuisson à induction avec fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. N'activez aucune zone avec un récipient vide.
3. Évitez d’utiliser la fonction avec des liquides autres que de l’eau.
Cause :
- Le code d'erreur F2 indique que le récipient est vide ou qu'il contient un liquide autre que de l'eau, par exemple de l'huile.
Cet article vous a-t-il été utile ?
Articles associés
- La plaque de cuisson affiche le message « A »
- La plaque de cuisson électrique affiche le message d'erreur E6 / E641
- La table de cuisson ne peut pas être activée ou ne fonctionne pas
- Le cadre en acier inoxydable de la table de cuisson vitrocéramique devient très chaud
- La fonction SenseBoil ne fonctionne pas sur ma table à induction Electrolux (vidéo)
- Le cercle extérieur de la zone de cuisson ne fonctionne pas
- Défauts d'installation des tables de cuisson à induction
- La table de cuisson à induction affiche le code d’erreur F3
- La plaque de cuisson affiche le code P
- La table de cuisson affiche le code L