La table de cuisson à induction affiche le code d’erreur F2
Solution
Problème :
- Le code d'erreur F2 apparaît sur l'affichage de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas
- Il est impossible d'activer la fonction SenseBoil®
S'applique à :
- tables de cuisson à induction avec fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche.
2. N'activez aucune zone avec un récipient vide.
3. Évitez d’utiliser la fonction avec des liquides autres que de l’eau.
Cause :
- Le code d'erreur F2 indique que le récipient est vide ou qu'il contient un liquide autre que de l'eau, par exemple de l'huile.
Cet article vous a-t-il été utile ?
Articles associés
- La table de cuisson ne peut pas être activée ou ne fonctionne pas
- Electrolux SaphirMatt® table de cuisson avec surface anti-rayures - conseils de nettoyage
- Emission d'un son inhabituel sur la table de cuisson à induction
- La table de cuisson à induction affiche le code d'erreur F ou F1
- Puis-je mettre un tapis de protection sur la plaque à induction ?
- La table de cuisson à induction affiche le code d’erreur F3
- Comment retirer le signal sonore de ma table de cuisson ?
- Quels récipients conviennent pour les zones de cuisson à induction ?
- La table de cuisson affiche le code d'erreur E8 / E822
- Les voyants SenseBoil clignotent sur la table de cuisson à induction