La table de cuisson à induction affiche le code d’erreur F2

Solution

Problème :

  • Le code d'erreur F2 apparaît sur l'affichage de la table de cuisson à induction
  • La fonction SenseBoil® ne fonctionne pas
  • Il est impossible d'activer la fonction SenseBoil®

S'applique à :

  • tables de cuisson à induction avec fonction SenseBoil®

Solution :

1. Assurez-vous que la surface de la table de cuisson est sèche.

2. N'activez aucune zone avec un récipient vide.

3. Évitez d’utiliser la fonction avec des liquides autres que de l’eau.

Cause :

  • Le code d'erreur F2 indique que le récipient est vide ou qu'il contient un liquide autre que de l'eau, par exemple de l'huile.

Cet article vous a-t-il été utile ?

Service de réparation pour vos appareils

Besoin d’une assistance ou d’un dépannage sur votre appareil électroménager ? Prenez contact avec notre équipe dédiée du lundi au samedi, au 0 809 100 100, pouvant répondre à vos questions et planifier l’intervention d’un réparateur à votre domicile.

Réserver un service

Boutique en ligne d’accessoires et pièces détachées

Pour profiter pleinement de votre produit, découvrez tous les accessoires, pièces détachées et produits d’entretien, répondant au mieux à vos besoins, du quotidien. A acheter directement sur la boutique en ligne Electrolux.

Vers la boutique en ligne