La table de cuisson à induction affiche le code d’erreur F3
Solution
Problème :
- Le code d’erreur F3 s’affiche sur le bandeau de commande de la table de cuisson à induction
- La fonction SenseBoil® ne fonctionne pas.
S'applique à :
- Tables de cuisson à induction avec la fonction SenseBoil®
Solution :
1. Assurez-vous que la surface de la table de cuisson est sèche
2. N’activez aucune zone de cuisson avec un récipient vide posé dessus
3. Évitez de faire bouillir trop ou pas assez d’eau dans la casserole
- Remplissez entre la moitié et les trois quarts de la casserole avec de l’eau froide du robinet, en laissant 4 cm du bord de la casserole vide.
- N’utilisez pas moins de 1 ou plus de 5 litres d’eau.
- Assurez-vous que le poids total de l’eau (ou de l’eau et des pommes de terre) se situe entre 1 et 5 kg.
4. Évitez de faire bouillir des aliments autres que de l’eau et des pommes de terre
Cause :
- Le code d’erreur F3 indique qu’il y a trop ou pas assez d’eau dans le récipient ou que vous avez fait bouillir d’autres aliments que de l’eau et des pommes de terre.
Cet article vous a-t-il été utile ?
Articles associés
- L'allumage par étincelle sur ma table de cuisson à gaz continue de fonctionner
- Electrolux SaphirMatt® table de cuisson avec surface anti-rayures - conseils de nettoyage
- Puis-je mettre un tapis de protection sur la plaque à induction ?
- La table de cuisson affiche le code U ou | |
- Comment utiliser la fonction friture sur votre table de cuisson Electrolux SenseFry
- La table de cuisson affiche le code d'erreur E8 / E822
- La table de cuisson à induction affiche le code d’erreur F2
- Prise en main - votre table à induction sans zone
- Où trouver la vis de réglage du ralenti du brûleur gaz sur ma table de cuisson ?
- La table de cuisson affiche le message F